Google закрыла в Chrome RCE-уязвимость, которую активно эксплуатировали злоумышленники

0day-уязвимость в Chrome: Google пояснила, что обновление браузера, вышедшее 1 марта, содержало патч. Он защищал от RCE-уязвимости, которую в тот момент активно эксплуатировали хакеры.

Дыра в безопасности была связана с ошибкой управления памятью в FileReader API и воспроизводилась во всех версиях основных десктопных платформ. Она позволяла злоумышленнику выполнить на устройстве жертвы вредоносный код.

Команда Google Chrome настоятельно советует обновить браузер до версии 72.0.3626.121.

Share with:


Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *